Forum Civic6g.pl Strona Główna


Poprzedni temat «» Następny temat
bierze olej/dziwne objawy/błędy ECU
Autor Wiadomość
gucioo 

Imię: Paweł
Wiek: 33
Dołączył: 24 Mar 2010
Posty: 8
Skąd: Szczecin
Wysłany: 2018-01-03, 19:06   bierze olej/dziwne objawy/błędy ECU

SIema może ktoś poradzi coś, otóż niedawno robiłem mini me, zakładałem głowice y8

Wcześniej silnik po odpaleniu kopcił na niebiesko a potem już latał elegancko - wiadmo brał olej, płyn chyba też znikał , więc zmieniłem chociaż głowicę - ponoć wyremontowana - nawet bardzo dobrze wyglądała. ( szkoda że nie sprawdziłem , ale auto chodzi po odpaleniu elegancko więć głowica coś dała napewno )

Odpaliłem auto po mini me i wszystko cacy elegancko chodzi ale:

Po zagrzaniu zaczyna kopcić dymek jakoś tak na siwo bardziej ( przy odpaleniu zero jakiegokolwiek dymu), podejrzewałem może że łyka płyn chłodniczy - ale tester szczelności głowicy nic nie wykazał - płyn reakcyjny niebieski.
W rurze wydechowej woda, auto stało zanim zrobiłem mini me 5 miesięcy więc coś mogło się tam zebrać ale już jeżdzę trochę i dalej to samo.
Auto dobrze chodzi niby cisnę od 0 do powiedzmy tych 4-5 tys obrotów i jakoś dymu nie widać ale jak wyjechałem ostatnio na autostrade to się zdziwiłem mocno bo jechałem 100km/h obroty 2.5-3 i auto zostawia za sobą chmury dymu( zniknął mi olej ale nie wiem czego to wina - niby dymienia,wycieków jeszcze nie mogłem sprawdzić bo nie mam jak wejść póki co pod auto). No to nie wiem? w mieście kata a przy 100tce kopci ??? . No to myślę pierścienie. Dziś zrobiłem pomiar ciśnienia 1 i 2 cyl po 14 bar, 3 i 4 cyl po 15.
Wyjąłem świece - czarny osad ale może dlatego ,że pierwsze dwa dni jeżdziłem z rozrządem przesuniętym o jeden żabek i nie był ustawiony dokładnie zapłon???
Druga sprawa to że po pomiarze ciśnienia sczytałem kody błędów z ECU - 10.21,22, ( ale nie mam podłączonego jeszcze vteca, no i może te błędy były też dlatego że przed chwila robiłem pomiar ciśnienia czyli wypięłem wtryski aparat itd i komp to zapamiętał?? )

Jakieś rady bo już nie wiem o co chodzi z tym dymieniem
 
 
 
chadziaa 
civic EK3


Auto: Honda Civic
Imię: Mateusz
Wiek: 25
Dołączył: 01 Sie 2015
Posty: 23
Skąd: Mirzec
Wysłany: 2018-01-03, 21:46   

Jesli zrobiles głowice zawory itp a pali olej to nic innego nie zostaje jak pierscienie zapieczone i poibiera olej :/
_________________
Civic Love
 
 
JarkoCivic 
Hania


Auto: Honda Civic 5D MA87 D14A2/D15Z3/D15Z8
Imię: Jarek
Pomógł: 14 razy
Wiek: 32
Dołączył: 18 Lut 2013
Posty: 719
Skąd: Włocławek/Bydgoszcz
Wysłany: 2018-01-04, 00:00   

Co do płynu chłodniczego sprawdź też szczelność głowicy z ssącym
_________________

 
 
gucioo 

Imię: Paweł
Wiek: 33
Dołączył: 24 Mar 2010
Posty: 8
Skąd: Szczecin
Wysłany: 2018-01-04, 16:31   

a powiedzcie mi może wiecie jak wywalić/obejść bład 10 - czujnika temp w dolocie ? mam rure ze stożkiem i niewiem jak to rozwiązać żeby ECU nie pokazywał błedu?
 
 
 
chadziaa 
civic EK3


Auto: Honda Civic
Imię: Mateusz
Wiek: 25
Dołączył: 01 Sie 2015
Posty: 23
Skąd: Mirzec
Wysłany: 2018-01-04, 20:22   

Podepnij sam czujnik i nie powinno wywalac bledu
_________________
Civic Love
 
 
lukaszglinek 

Imię: Łukasz
Dołączył: 12 Lis 2018
Posty: 1
Wysłany: 2018-11-12, 17:26   

Mam podobnie więc tak też spróbuję panowie
honda centrum wieliczka
_________________
:>
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group


Zapraszamy na FB



Linki sponsorowane

Strona wygenerowana w 0.06 sekundy. Zapytań do SQL: 10